
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "103";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Zimbabwe&#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail</title>
<meta name="title" content="Zimbabwe&#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail" />
<meta name="description" content="Ministry of Justice permanent secretary Virginia Mabhiza said Mnangagwa would use executive powers to amend the exchange control and money-laundering laws in an official notice that will be gazette..." />
<meta name="keywords" content="VOA, Zimbabwe,Studio 7,Live Talk,Harare,Mugabe,Tsvangirai,Ncube,ZANU-PF,Zimbabwe African National Union – Patriotic Front,MDC,Movement for Democratic Change,Shona,Ndebele,studio 7 news for zimbabwemermaid sightings,voa news,best goalkeeper in africa,studio 7,voa zim,zimbabwe news,who is the best goalkeeper in africa,voazimbabwe,studio 7 zimbabwe,voa news zim,best goalkeepers in africa,kariba,mermaid,the best goalkeeper in africa,voa zimbabwe,voanews,studio 7 news,voa studio 7,studio7,zimsec,voa news zimbabwe,www.voa.com,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="135002153217459" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voazimbabwe.com/a/zimbabwe-illegal-foreign-currency-dealers/4653980.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4653980.ltr" />
<meta content="Zimbabwe&#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail" property="og:title" />
<meta content="Ministry of Justice permanent secretary Virginia Mabhiza said Mnangagwa would use executive powers to amend the exchange control and money-laundering laws in an official notice that will be gazetted on Monday." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voazimbabwe.com/a/zimbabwe-illegal-foreign-currency-dealers/4653980.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOALiveTalk" property="article:publisher" />
<meta content="https://gdb.voanews.com/47A2329E-0CFE-4013-89E9-C7343D7B3D9E_cx8_cy14_cw90_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1310534099020935" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Studio7VOA" name="twitter:site" />
<meta content="https://gdb.voanews.com/47A2329E-0CFE-4013-89E9-C7343D7B3D9E_cx8_cy14_cw90_w1200_r1_s.jpg" name="twitter:image" />
<meta content="News, Africa, Zimbabwe, illegal foreign currency, dealers, jail term" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-ZW","mainEntityOfPage":"https://www.voazimbabwe.com/a/zimbabwe-illegal-foreign-currency-dealers/4653980.html","url":"https://www.voazimbabwe.com/a/zimbabwe-illegal-foreign-currency-dealers/4653980.html","headline":"Zimbabwe\u0027s Unlicensed Foreign Currency Traders Face 10-Year Jail","name":"Zimbabwe\u0027s Unlicensed Foreign Currency Traders Face 10-Year Jail","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/47A2329E-0CFE-4013-89E9-C7343D7B3D9E_cx8_cy14_cw90_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-11-11","dateModified":"2018-11-11 21:00:15Z","keywords":"News, Africa, Zimbabwe, illegal foreign currency, dealers, jail term","publisher":{"@type":"Organization","url":"https://www.voazimbabwe.com","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voazimbabwe.com/Content/responsive/VOA/en-ZW/img/logo-amp.png","width":144,"height":60}},"description":"Ministry of Justice permanent secretary Virginia Mabhiza said Mnangagwa would use executive powers to amend the exchange control and money-laundering laws in an official notice that will be gazetted on Monday.","articleSection":"News"}</script> <link rel="amphtml" href="https://www.voazimbabwe.com/amp/4653980.html" />
<link href="/Content/responsive/VOA/en-ZW/VOA-en-ZW.css?&amp;av=7.28.0.0&amp;cb=103" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.28.0.0&amp;cb=103"></script>
<script src="/Scripts/responsive/loader.b?v=Hx1hSoxPxL1MGYyWqjcQFOdOIvCQwrQu3LxK8dVRIwY1&amp;av=7.28.0.0&amp;cb=103"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA Zimbabwe",short_language_service:"ZIM",property_id:"458",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Zimbabwe\u0026#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail",page_type:"4653980",page_name:"Zimbabwe\u0026#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail",short_headline:"Zimbabwe\u0026#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail",long_headline:"Zimbabwe\u0026#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail",headline:"Zimbabwe\u0026#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail",content_type:"Article",pub_year:"2018",pub_month:"11",pub_day:"11",pub_hour:"18",pub_minute:"58",pub_weekday:"Sunday",categories:"news,africa",tags:"Zimbabwe;illegal foreign currency;dealers;jail term",slug:"zimbabwe-illegal-foreign-currency-dealers",section:"News",english_section:"news",article_uid:"4653980"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/1666791078?pageName=voa%3azim%3ar%3a4653980%3azimbabwe%27s+unlicensed+foreign+currency+traders+face+10-year+jail&amp;c6=zimbabwe%27s+unlicensed+foreign+currency+traders+face+10-year+jail&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voazimbabwe.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=zimbabwe%27s+unlicensed+foreign+currency+traders+face+10-year+jail&amp;v7=D=c7&amp;c16=voa+zimbabwe&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4653980&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-ZW/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/en-ZW/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
<li class="">
<a href="https://www.voandebele.com" title="Ndebele">
<span class="name ">Ndebele</span>
</a>
</li>
<li class="">
<a href="https://www.voashona.com" title="Shona">
<span class="name ">Shona</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/VOALiveTalk" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Studio7VOA" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voazimbabwe" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Audio menu" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Audio menu</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
News
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3153">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3154">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3164">World</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3159">Health</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Live Talk
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3885">Live Talk TV</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3247">Live Talk</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Studio 7
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3202">Studio 7</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4334">News in English</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4022">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4020">Shona</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.voazimbabwe.com/p/6848.html">Special Reports</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
<li class="edition subitem ">
<a href="https://www.voandebele.com" title="Ndebele" class="handler">
Ndebele </a>
</li>
<li class="edition subitem ">
<a href="https://www.voashona.com" title="Shona" class="handler">
Shona </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-123">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-123">VOA Zimbabwe TV</a>
<h3 class="section-head">Latest Show</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Live Talk</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/programindex.html?t=2">Program Index</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3885">Live Talk TV</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3217">VOA60 Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4798">VOA60 World</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4799">VOA60 America</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-79">
<span class="tube-name">VOA Zimbabwe Audio Tube</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-79">VOA Zimbabwe Audio Tube</a>
<h3 class="section-head">Latest Program</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4632128.html" class="img-wrap" title="Indaba zesiNdebele">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E65A2DE7-A357-4FAD-B398-8FC11C118239_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4632128.html" >
<h4 class="media-block__title">
<span class="title">Indaba zesiNdebele</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Nhau dzeShona </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Indaba zesiNdebele</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Live Talk</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-143">
<span class="tube-name">VOA Zimbabwe Audio Tube For Studio 7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-143">VOA Zimbabwe Audio Tube For Studio 7</a>
<h3 class="section-head">Latest Program</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4632122.html" class="img-wrap" title="Studio 7">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3C8C1B85-82B3-4346-86AA-6D5A802EE9CD_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4632122.html" >
<h4 class="media-block__title">
<span class="title">Studio 7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Studio 7</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-297">
<span class="tube-name">Zimbabwe DTH</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-297">Zimbabwe DTH</a>
<h3 class="section-head">Latest Program</h3>
<div>
<ul>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More Radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html">Program Index</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3202">Studio 7</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3247">Live Talk</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3570">ZimPlus</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4334">English</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4022">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4020">Shona</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4653980&amp;SiteId=448&amp;r=95472672&amp;it=0&amp;pd=20181111185815" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4653980" data-lt-siteId="448" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4653980&amp;SiteId=448&amp;r=95472672&amp;it=0&amp;pd=20181111185815" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4653980" data-lt-siteId="448" />
</noscript>
<div class="category">
<a href="/z/3152">News</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Zimbabwe&#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-11-11T20:58:15+02:00">
4 hours ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/47A2329E-0CFE-4013-89E9-C7343D7B3D9E_cx8_cy14_cw90_w250_r1_s.jpg" itemprop="url" alt="A man in Harare holds bondnotes issued by Reserve Bank of Zimbabwe, Oct. 15, 2018. The introduction of bond notes - a currency Zimbabwe started printing two years ago to ease the situation -- has not helped. (C.Mavhunga/VOA)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >A man in Harare holds bondnotes issued by Reserve Bank of Zimbabwe, Oct. 15, 2018. The introduction of bond notes - a currency Zimbabwe started printing two years ago to ease the situation -- has not helped. (C.Mavhunga/VOA)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html&amp;text=Zimbabwe%27s+Unlicensed+Foreign+Currency+Traders+Face+10-Year+Jail"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html&amp;subject=Zimbabwe&#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voazimbabwe.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Zimbabwe&#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html&amp;text=Zimbabwe%27s+Unlicensed+Foreign+Currency+Traders+Face+10-Year+Jail"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html&amp;subject=Zimbabwe&#39;s Unlicensed Foreign Currency Traders Face 10-Year Jail"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voazimbabwe.com%2fa%2fzimbabwe-illegal-foreign-currency-dealers%2f4653980.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">See comments</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>HARARE (Reuters) - Unlicensed foreign currency traders in Zimbabwe face up to 10 years in jail if convicted and loss of their money and assets when new exchange control rules are published this week, a senior government official said on Sunday.</p>
<p>The southern African nation, which adopted the U.S. dollar after dumping its hyperinflation-hit currency in 2009, is gripped by a shortage of cash dollars, which has seen prices of imported goods spiral in recent weeks.</p>
<p>President Emmerson Mnangagwa’s government, under pressure to make good on pre-election promises to mend the stricken economy, is on a drive to end parallel market trading it blames for fuelling price increases.</p>
<p>Ministry of Justice permanent secretary Virginia Mabhiza said Mnangagwa would use executive powers to amend the exchange control and money-laundering laws in an official notice that will be gazetted on Monday.</p>
<p>Mabhiza said the new rules will also empower police, the National Prosecuting Authority and anti-corruption commission to compel suspects to explain their source of wealth and bank deposits.</p>
<p>Last year in September the government published similar regulations, which lapsed this year with no major arrests.</p>
<p>“All those who fail to give satisfactory answers risk forfeiture of their assets or monies in their accounts,” Mabhiza said.</p>
<p>The new regulations would be in effect for six months and require parliament approval to become permanent, she said.</p>
<p>The central bank last month directed banks to separate foreign currency accounts from the surrogate bond note currency and their associated electronic deposits.</p>
<p>This tacit admission that the bond notes and electronic deposits were not at par with the U.S dollar accelerated their collapse on the black market. (Reporting by MacDonald Dzirutwe Editing by James Macharia)</p>
<p> </p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voazimbabwe.com/a/zimbabwe-illegal-foreign-currency-dealers/4653980.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/VOALiveTalk" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Studio7VOA" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/voazimbabwe" title="Follow us on Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
News
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3153">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3154">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3164">World</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3163">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3159">Health</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Programs
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3202">Studio 7</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3247">Live Talk</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3570">ZimPlus</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4855">Time to Engage</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4334">English</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4022">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4020">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3161">Photo Gallery</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3217">VOA60 Africa</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
About Us
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4076.html">Contact Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4368.html">Forum Rules</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
VOA Africa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaafrique.com">French</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.radiyoyacuvoa.com">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voandebele.com">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaportugues.com">Portuguese</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voashona.com">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voasomali.com">Somali</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voaswahili.com">Swahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.tigrigna.voanews.com">Tigrigna</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=103" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/en-ZW/api/frontend/itemdata",
"apiId": "4653980",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voazimbabwe.com"
};
</script>
</body>
</html>